更豪配资网

波段抄底逃顶指标公式是什么?

  每天都有很多人在股票市场里沉浮,如果你想要要想在股市中生存下去,多学习一些方法跟技巧总是不会错的。所以当股市动荡的时候你要学会逃底。下面小编就给大家介绍一下波段抄底逃顶指标公式。

  抄底:CROSS(J,0) AND (VARA5 <= (0 - 7));

  LC:=REF(CLOSE,1);

  RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

  顶部:CROSS(80,RSI)*35,LINETHICK2 ,COLORGREEN;

  DRAWTEXT(CROSS(80,RSI),1.2,'顶 '),COLORGREEN;

  逃顶:顶部,COLORGREEN;

  顶:IF(逃顶>REF(逃顶,1),35,0),COLOR7AB500;

  DRAWTEXT(顶=35,35,'←逃顶'),COLORFF0000;

  {股市密码}

  QW1:=(HIGH+LOW+CLOSE*2)/4;

  QW3:=EMA(QW1,10);

  QW4:=STD(QW1,10);

  QW5:=(QW1-QW3)*100/QW4;

  QW6:=EMA(QW5,5);

  涨:EMA(QW6,10)+100/2-5,LINETHICK2, COLORYELLOW;

  跌:EMA(涨,4),LINETHICK2,COLORRED;

  获利了结:IF(涨>160,120,160),COLORFFFF00,LINETHICK2;

  出局:IF(涨>180,140,190),COLORYELLOW,LINETHICK2;

  观注:IF(CROSS(涨,跌) AND 涨<90 AND 涨>0,30,-80),COLORE500E5;

  介入:IF(CROSS(涨,跌) AND 涨<-60 ,60,-90),COLORYELLOW,LINETHICK2;

  预警:IF(CROSS(涨,跌) AND 涨<-7,30,-10),COLORGREEN,CIRCLEDOT;

  DRAWTEXT(涨>180 AND REF(涨,1)<180,135,'出 局');

  DRAWTEXT(涨>160 AND REF(涨,1)<160,110,'逐 步'),COLORYELLOW;

  DRAWTEXT(涨>160 AND REF(涨,1)<160,80,'获 利'),COLORYELLOW;

  DRAWTEXT(涨>160 AND REF(涨,1)<160,50,'了 结'),COLORYELLOW;

  DRAWTEXT(CROSS(涨,跌) AND 涨<-7 ,40,'预 警'),COLORGREEN;

  DRAWTEXT(CROSS(涨,跌) AND 涨<90 AND 涨>0 ,-30,'观 注'),COLORFFFF00;

  DRAWTEXT(CROSS(涨,跌) AND 涨<-60,80,'建 仓'),COLORFFFFFF;

逃顶示意图.png

  上就是小编给大家介绍的波段抄底逃顶指标公式,其实逃顶没那么复杂,关键在大家的执行力是否做到,真正有用的逃顶方式其实就是最简单的,量价指标共振出现的信息,后期的走势绝对你的操作计划。

相关推荐

评论

  • 昵称 (必填)
  • 邮箱
  • 网址
评论